packet tracer commands

Go down

packet tracer commands

Post by SQLTeacher on Tue May 09, 2017 12:05 pm

Building configuration...

Current configuration : 1186 bytes
!
version 12.4
no service timestamps log datetime msec
no service timestamps debug datetime msec
service password-encryption
!
hostname RT01
!
!
!
!
!
!
!
!
ip cef
no ipv6 cef
!
!
!
username RT02 password 7 080D78
!
!
!
!
!
!
!
!
no ip domain-lookup
!
!
spanning-tree mode pvst
!
!
!
!
!
!
interface FastEthernet0/0
no ip address
duplex auto
speed auto
shutdown
!
interface FastEthernet0/1
ip address 172.17.1.126 255.255.255.128
ip nat inside
duplex auto
speed auto
!
interface Serial0/0/0
ip address 10.10.10.1 255.255.255.252
encapsulation ppp
ppp authentication chap
ip nat inside
clock rate 1000000
!
interface Serial0/0/1
ip address 216.139.64.18 255.255.255.248
ip nat outside
!
interface Vlan1
no ip address
shutdown
!
router rip
version 2
network 10.0.0.0
network 172.17.0.0
default-information originate
!
ip nat inside source list 1 interface Serial0/0/1 overload
ip nat inside source static 172.17.1.10 216.139.64.19
ip classless
ip route 0.0.0.0 0.0.0.0 Serial0/0/1
!
ip flow-export version 9
!
!
access-list 1 permit 172.17.1.0 0.0.0.127
access-list 1 permit 192.168.95.0 0.0.0.255
!
!
!
!
!
line con 0
!
line aux 0
!
line vty 0 4
login
!
!
!
end

SQLTeacher
Admin

Posts : 18
Join date : 2017-05-08

View user profile http://itmanagement.board-directory.net

Back to top Go down

Back to top

- Similar topics

 
Permissions in this forum:
You cannot reply to topics in this forum